Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

GTA: Berlin-Foren » Technisches » 3ds Max / Gmax » "Rauschen" beim Rendern » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen "Rauschen" beim Rendern
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Feindbild Feindbild ist männlich
GTA: Berlin-Aktivist


images/avatars/avatar-43.jpg

Dabei seit: 26.11.2008
Beiträge: 390
Herkunft: Braunschweig

"Rauschen" beim Rendern Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hm sehr komisch, seit neustem hab ich plötzlich auf allen rendern so ein farbrauschen:



voll komisch, und stört irgentwie ungemein, aber ich hab keinen plan wie ich das wegkriege, hab in den renderoptionen schon alls mögliche an und ausgeschaltet, aber die farbveränderungen bleiben hässlich , hat jemand von euch vllt. ne ahnung wie man das wegkriegt?

__________________

27.03.2009 22:00 Feindbild ist offline E-Mail an Feindbild senden Beiträge von Feindbild suchen Nehmen Sie Feindbild in Ihre Freundesliste auf
JPM JPM ist männlich
technischer Leiter


Dabei seit: 22.04.2007
Beiträge: 1.415

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Schonmal probiert alles in eine neue Szene zu laden?grinsen
Dürften zumindest dann irgendwelche Einstellungssachen ausgeschlossen sein.... müsste man dann mal weitersehen... aber eventuell ist es ja auch nur ein Effekt, der sich heimlich eingeschlichen hatgrinsen
27.03.2009 22:42 JPM ist offline E-Mail an JPM senden Homepage von JPM Beiträge von JPM suchen Nehmen Sie JPM in Ihre Freundesliste auf
Feindbild Feindbild ist männlich
GTA: Berlin-Aktivist


images/avatars/avatar-43.jpg

Dabei seit: 26.11.2008
Beiträge: 390
Herkunft: Braunschweig

Themenstarter Thema begonnen von Feindbild
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hm *grübel* das kann es nicht sein, selbst wenn ich ne neue scene erstelle geht das rauschen nicht weg, ich vermute mitlerweile das es an einem rendertool namens bat4max liegt, mit dem man für simcity 4 rendern kann. Seit ich das installiert hab ist da rauschen da, nur wenn ichs wieder wegmach bleibt das rauschen leider schräg .

__________________

28.03.2009 13:52 Feindbild ist offline E-Mail an Feindbild senden Beiträge von Feindbild suchen Nehmen Sie Feindbild in Ihre Freundesliste auf
Granner Granner ist männlich
Tripel-As


Dabei seit: 08.01.2009
Beiträge: 172
Herkunft: Weltstadt Wetter (Ruhr)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich kenn mich zwar net aus, aber ne neuinstallation hat schon so manche wunder gewirkt...
28.03.2009 14:52 Granner ist offline Beiträge von Granner suchen Nehmen Sie Granner in Ihre Freundesliste auf
Feindbild Feindbild ist männlich
GTA: Berlin-Aktivist


images/avatars/avatar-43.jpg

Dabei seit: 26.11.2008
Beiträge: 390
Herkunft: Braunschweig

Themenstarter Thema begonnen von Feindbild
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja großes Grinsen ringe auch schon die ganze zeit damit es zu tun,.. bin aber dabei was zu modellierengrinsen (präsentier ich heut abend)

__________________

28.03.2009 15:47 Feindbild ist offline E-Mail an Feindbild senden Beiträge von Feindbild suchen Nehmen Sie Feindbild in Ihre Freundesliste auf
JKM JKM ist männlich
Administrator


Dabei seit: 01.10.2006
Beiträge: 858
Herkunft: Kassel

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast du das mit V-ray Rendering gemacht?
28.03.2009 18:22 JKM ist offline E-Mail an JKM senden Homepage von JKM Beiträge von JKM suchen Nehmen Sie JKM in Ihre Freundesliste auf
Feindbild Feindbild ist männlich
GTA: Berlin-Aktivist


images/avatars/avatar-43.jpg

Dabei seit: 26.11.2008
Beiträge: 390
Herkunft: Braunschweig

Themenstarter Thema begonnen von Feindbild
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nö, einfach auf Render und dann halt noch nen pa sachen wie kantenglättung und schärfe eingestellt, allerdings ist das problem jetzt eh behoben, nach dem mein rechner abgestürzt ist und den speicherzustand meines neusten modells zurükgesetzt hat (hab es ja dann zu 2/3 nochmal machen müssen), wurden scheinbar auch noch andere sachen zurükgesetzt, jetzt gibts kein rauschen mehr großes Grinsen *es-nicht-verstehen-können-aber-trotzdem-glücklich-sein*

__________________

28.03.2009 18:57 Feindbild ist offline E-Mail an Feindbild senden Beiträge von Feindbild suchen Nehmen Sie Feindbild in Ihre Freundesliste auf
felixj3130 felixj3130 ist männlich
Grünschnabel


Dabei seit: 29.06.2010
Beiträge: 3
Herkunft: Wien

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

von dem was ich so in erfahrung gebracht hab könnte das ziemlich gut am sampling liegen. Versuch mal das zu erhöhen falls vorhanden
29.06.2010 00:40 felixj3130 ist offline E-Mail an felixj3130 senden Homepage von felixj3130 Beiträge von felixj3130 suchen Nehmen Sie felixj3130 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
GTA: Berlin-Foren » Technisches » 3ds Max / Gmax » "Rauschen" beim Rendern

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH